Resultados 1 al 9 de 9

Tema: Avira sin web Protection

  • Compártelo
  • Herramientas
  • Visualizar
  1. #1

    Avira sin web Protection

    Hola: No sé si es este el lugar para preguntarlo, si no es así me disculpo.

    El caso es que tengo instalado el antivirus avira y de pronto me aparece en la protección de internet tengo inhabilitada la protección web.

    ¿Cómo puedo volver a habilitarla?

    Gracias.

  2. #2
    Kruschev
    Guest
    Yo he mirado por ahi y la solución que dan es la de reparar la instalación. En panel de control le das a quitar/cambiar y en el menu de avira le das a reparar. Si despues sigue sin irte prueba a reinstalar. Parece que es un error común.

    Un saludo,

  3. #3
    Gracias. Lo intentaré.

  4. #4
    Forer@ profesional Avatar de MVV
    Fecha de ingreso
    Oct 2006
    Ubicación
    Provincia de Alicante, Reino de España
    Mensajes
    940
    Poder
    30
    A mi me paso hace unos dias , yo fuy algo mas radical , desistale el antivirus , me baje el instalador de la web y reinstale la ultima version , fin del problema. Eso si , teniendo cuidado de no instalar la puñetera barrita de ask.com

  5. #5
    Cita Iniciado por MVV Ver mensaje
    A mi me paso hace unos dias , yo fuy algo mas radical , desistale el antivirus , me baje el instalador de la web y reinstale la ultima version , fin del problema. Eso si , teniendo cuidado de no instalar la puñetera barrita de ask.com
    Te la intentan colar 4 veces al menos, cabroncetes que son, xD toca leer todo con cuidado o te la clavan si o si, xD
    Articulo 19: Todo individuo tiene derecho a la libertad de opinión y de expresión; este derecho incluye el de no ser molestado a causa de sus opiniones, el de investigar y recibir informaciones y opiniones, y el de difundirlas, sin limitación de fronteras, por cualquier medio de expresión.

    @Utisipsip

  6. #6
    Como nada funcionaba he reinstalado el antivirus... varias veces.

    Cada vez que lo reinstalo y parece que funciona acaba saliendo un cartel que pone:

    Se ha desactivado Avira Search Free toolbar Por ello también se ha desactivado la Web Protection.

    Para activar Web Protection de nuevo active la toolbar.

    Le doy al OK

    y sigue sin activarse.

    ¿Qué puedo hacer?

  7. #7
    Forer@ milenari@ Avatar de girion
    Fecha de ingreso
    Apr 2008
    Ubicación
    Bunker Reloaded,en la tierra de las mujeres divinas.
    Mensajes
    1,910
    Poder
    48
    Hace una instalacion limpia,despues de desinstalar avira andate a archivos del programa y borra la carpeta de avira.

    Saludos.
    La experiencia es un maestro cruel, primero toma examen y luego da la lección.

    ¿ Quiénes son los políticos ?
    "Los inútiles que deciden la vida de los útiles"
    H. Montenegro

  8. #8
    Girion: he hecho lo que me has sugerido y el problema continúa.

    ¿Puede ser que haya dejado de seleccionar algo importante durante la instalación?

    ¿Hasta qué punto es malo no tener activada la protección web?

  9. #9
    Bueno, pues no sé cómo lo he hecho pero ahora (de momento) funciona toda la protección de Avira.

    Muchas gracias a tod@s los que me han ayudado.

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •